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1. Introduction to Kernel for EML to PST

Welcome to the user manual of Kernel for EML to PST, an effective and powerful email migration tool to
convert EML/EMLX files into MS Outlook PST or MSG file format. This user manual comprises step-by-
step guidelines on using Kernel for EML to PST software.

1.1 Using this Manual

This user manual is intended to guide users on using Kernel for EML to PST. We suggest that first time
users should read this user manual completely and carefully before proceeding to use the software.
However, if you are an experienced user, you can use the Table of Contents to find out information
pertaining to the tasks that you need to perform by using Kernel for EML to PST.

You can use the Table of Contents to navigate through different sections of this user manual. The Table of
Contents enlists all the sections contained within this user manual in chronological order. This user
manual comprises following sections:

* Introduction

e (Getting Started

* Software Interface

* Using Kernel for EML to PST

* Full Version

*  Support

* Troubleshooting

Legal Notice

1.2 About Kernel for EML to PST

Kernel for EML to PST is an advanced and professional email migration software that facilitates migrating
EML/EMLX files created with numerous email clients including AppleMail, Thunderbird, Windows Live
Mail, and Microsoft Outlook Express into easily accessible Microsoft Outlook .PST or .MSG file formats.
Enriched with powerful email migration algorithms, Kernel for EML to PST software efficiently converts
EML/EMLX files to PST or MSG files.
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Using Kernel for EML to PST, all the mailbox folders contained within the EML/EMLX files including Inbox,
email attachments, sent items, drafts, junk folder, deleted items folder, etc. are accurately converted into
PST or MSG format. While performing the email migration, the software preserves the original EML/EMLX
file data along with its structure and properties. The software facilitates searching EML/EMLX files from
the specified drive or any other location. The software facilitates preview of EML/EMLX file item before
saving and allows saving converted emails in folder hierarchy.

Kernel for EML to PST owns a ‘Search’ facility by which the users can search for EML/EMLX file folders in
the selected disks or folders of the system. EML/EMLX file folders of the system, along with their content
are displayed after the search. The user can convert the entire emails of the selected folders to PST or
can convert only the required emails to PST. For this purpose, this tool has been provided with a user-
defined filtering option that facilitates filtering messages on the basis of From, To, Subject and Date fields.
Additionally, the user can opt to filter the emails containing attachments. Furthermore, the tool allows
saving converted email data in PST or MSG format. While saving the converted email data in PST format,
user can either create a new PST file or can save in an existing PST file.

Offered easy-to-use, self-descriptive, user-friendly graphical user interface of Kernel for EML to PST

makes the entire email migration process a much easier task even for novice users. Available free to
download trial version lets users evaluate its capabilities before purchasing the full licensed version.

1.3 Salient Features

Salient features of Kernel for EML to PST include;:
¢ Efficiently converts EML/EMLX files to PST or MSG file format

* Accurately converts emails, attachments, sent items, deleted items folder, etc. from EML/EMLX
files to MS Outlook PST or MSG files

* Allows filtering EML/EMLX files on the basis of To, From, Subject, and Date fields

* Facilitates filtering and saving specifically those EML/EMLX files containing attachments
* Supports conversion of Unicode characters

* Allows saving converted emails in folder hierarchy

* Displays preview of EML/EMLX file email items before saving them to either PST or MSG file
formats

* While saving in PST file format, the tool offers option to save the converted file either into a newly-
created PST file or an already-existing PST file

* Keeps the original structure, formatting and properties of the mailbox items unhampered

» Designed in an extremely user-friendly, self-descriptive, highly-interactive GUI
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Supports conversion of EML/EMLX files created with Apple Mail, Windows Live Mail, Microsoft
Outlook Express and Mozilla Thunderbird email clients

* Works well with MS Outlook 2000, 2002, 2003, 2007, 2010, 2013, 2016 and 2019 versions

e  Works well with Windows XP, Windows Vista, Windows 7, Windows 8, Windows Server 2000,
Windows Server 2003, Windows Server 2008, Windows Server 2008 R2, Windows Server 2013
and Windows Server 2016 Operating System platforms

* Available as a free to download evaluation version

* Offers round-the-clock technical support
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2. Getting Started

Now that you have understood the features and potential of Kernel for EML to PST, you are ready to get a
hand on experience of the software. To start converting EML/EMLX files into PST or MSG format, you will
first need to download and install this software.

It is strongly recommended that before installing Kernel for EML to PST, you should go through the
installation pre-requisites for the software to ensure that your computer is appropriately configured to run
the software.

2.1 Installation Pre-requisites

Following are the basic system pre-requisites in order to perform successful conversion of EML/EMLX files
to MS Outlook PST or MSG files using Kernel for EML to PST software:

Minimum System Requirements:
¢ Pentium Class Processor
e 64 MB RAM (128 MB Recommended)
* 10 MB for Software installation

* Disk Space - Enough space to save the results

Supported MS Windows Operating System (Both 32-bit and 64-bit): Windows XP, Windows Vista,
Windows 7, Windows 8, Windows Server 2000, Windows Server 2003, Windows Server 2008, Windows
Server 2008 R2, Windows Server 2012 and Windows Server 2016.

Supported MS Outlook versions (Both 32-bit and 64-bit): MS Outlook 2000, MS Outlook 2002, MS
Outlook 2003, MS Outlook 2007, MS Outlook 2010, MS Outlook 2013, MS Outlook 2016 and MS Outlook
2019.

Supported Email Clients: Apple Mail (EMLX), Thunderbird (EML), Windows Live Mail (EML), Microsoft
Outlook Express (EML)

© Kernel Apps Private Limited [KERNEL A
DATA RECOVERY



Kernel for EML to PST Installation and Configuration Manual

2.2 Downloading Kernel for EML to PST for the First Time

After checking your computer with the prescribed system requirements for Kernel for EML to PST, you can
download the evaluation version of the software on your computer using the following link:

https://Iwww.nucleustechnologies.com/eml-to-pst.html|

W The free trial version of Kernel for EML to PST accurately converts EML/EMLX files to PST or
MSG file format but allows saving only 5 EML/EMLX files per folder. To save entire converted
items, purchase the full version of the software.

2.3 Install Kernel for EML to PST

To install Kernel for EML to PST onto your computer system, perform the following steps:

1. First make sure that the host computer meets the entire basic system requirements and has
sufficient memory available.

2. Download Kernel for EML to PST software from the website:

https://Iwww.nucleustechnologies.com/eml-to-pst.html|

3. Double-click the Kernel for EML to PST software Installer .exe file.
4. Follow the on-screen instructions. The setup install completion screen will be displayed.

5. Click Finish, the main window of the Kernel for EML to PST software will be launched.

2.4 Start Kernel for EML to PST

To start Kernel for EML to PST software:
Click Start - All Programs - Kernel for EML to PST - Kernel for EML to PST

Alternatively, you can launch Kernel for EML to PST by double-clicking the shortcut icon available on the
desktop or the Quick Launch icon.

2.5 Uninstall Kernel for EML to PST

Kernel for EML to PST can be uninstalled from the computer system in two ways:

© Kernel Apps Private Limited [KERNEL A
DATA RECOVERY


https://www.nucleustechnologies.com/eml-to-pst.html
https://www.nucleustechnologies.com/eml-to-pst.html

Kernel for EML to PST Installation and Configuration Manual

=  From the Windows Start menu

=  From the Control Panel

ninstall from the Window rt Menu:
1. Click the Start button from the Windows menu.

2. Click All Programs > Kernel for EML to PST > Uninstall Kernel for EML to PST. A warning
message before uninstalling the software will be displayed on the screen.

3. Click Yes to uninstall the software.

Kernel for EML to PST will be successfully uninstalled from your computer system.

Uninstall from the Control Panel:
1. Click the Start menu > Control Panel and then double-click the Add or Remove Programs icon.

2. Select the Kernel for EML to PST software and click Remove. A warning message before uninstalling
the software will be displayed on the screen.

3. Click Yes to uninstall the software.

Kernel for EML to PST will be successfully uninstalled from your computer system.

3. Software Interface

Now that Kernel for EML to PST has been installed on your computer, you can start using the software
after getting acquainted with the software interface.

3.1 Welcome Screen of Kernel for EML to PST

Kernel for EML to PST offers user-friendly and self-descriptive graphical user interface. When the software
is launched, following main screen of the software appears:
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Figure 3.1: Welcome Screen of Kernel for EML to PST

3.2 Menu Bar

The Menu bar of Kernel for EML to PST comprises three menus:
* File Menu
* View Menu

* Help Menu
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File Menu

The File menu of Kernel for EML to PST appears as:

File | Wiew Help
(. Find [Ctrl+F}
F] save (Ctri=s)
% Exit

Figure 3.2: File Menu

The options enlisted in the File menu are:

Find | Click to search for EML/EMLX folder(s) in the system

Save | Click to save the converted files in PST or MSG file format

Exit Click to exit from the application

View Menu

The View menu of Kernel for EML to PST software appears as:

View | Help
[V] status Bar

Figure 3.3: View Menu

The option enlisted in the View menu is:

Status Bar | Selecting this option displays the status bar \

Help Menu

Help menu of Kernel for EML to PST software appears as:
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Help
€ About
9 Software Help [Ctrl+H )

Figure 3.4: Help Menu

The options enlisted in the Help menu are:

About Click to view basic information about the software

Software Help | Click to view the help file of the software

3.3 Tool Bar

The Tool Bar of Kernel for EML to PST displays three buttons: Find, Save and Help. Almost all functions
of Kernel for EML to PST can be performed using the tool bar. It offers the convenience of being user-
friendly. The buttons on the tool bar are:

Q Option to search EML/EMLX folder(s) in the system

Find

EI Option to save the converted files in PST or MSG file format

Save

9 Option to open the help manual of the software

Help

3.4 Left Pane

The left pane of the Kernel for EML to PST displays the Folder List of the system. It displays the disks and
folders of the system in the hierarchical order. The user can select a disk or folder in the Folder List, just
by checking the checkbox on its left.
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Folder List
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Figure 3.5: Left Pane

3.5 Right Pane

The right pane of the Kernel for EML to PST is similar to an email box. It displays the EML/EMLX files of
an EML/EMLX folder.
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4. Using Kernel for EML to PST

4.1 Search EML Folder

Kernel for EML to PST accesses the system and searches out the EML/EMLX folders of the system very
efficiently. You can use the Find option of the software to search for the EML/EMLX folders of the system.
Follow the steps given below to search for EML folders:

1. Launch Kernel for EML to PST. The welcome screen of the software appears; go to File > Find, click
the Find button on the Tool bar or press Ctrl + F.

B Eermel for EML to PST - B “
File ‘iew  Melp
& H © Kenrnel for EML to PST
Firsd vy ] Comvverts EML/EMLY Files bo PST, M5G and Office 165
g - ¢ I . .
= [ Desktcp A ) 0l Fem Subjsct Dt Time To

#-[Jol) Homegroup
+-[7] B Megha Shama
#- [ Thas PC
-] Libranes
S [ Mok
& _I'Jn..ﬂ Congral Panel
& Recycle Bin
. Amp.dimvedownload
BT SRR
exgels
iffuage
kernal toals
lotous meotes 9.0 LR [* ]
bAEGHA
L W Ofhce setup- Office
| new chims
| Mew Toldes
| Hew fetder ()
1 Moewy folden (33
L My fobder 43
ew folder [5)
| OpenOifce L1.6 (en-LF

nrifd .
€ *

Process to convert EML/EMLX files to PST, MSG and Office 365 ™

1 Fimnd

JI::II]DI:IEIEEDEIDDEIEIEIDEI

Figure 4.1: Main Screen of Kernel for EML to PST Software

2. The Search EML Folder dialog box appears; click the Browse button.
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Search EML Folder

Find and Select the Source Folder £ L]
=l
Pleasze click Browse button to select and list the path and click Search to find folder(s) containing EML filels). Q

| (&7 Browse... | | Eih Search |
Check Al Uncheck Al |5elect the path to search EML ¢

EML Falder

| oK | . Stop

Figure 4.2: Search EML Folder Dialog Box

3. The Browse for Folder dialog box appears. It displays the directory structure of the system; select the
EML/EMLX folder path and click OK.
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Search EML Folder

Find and Select the Sow o
Please click Browse b Browse for Folder iming EML filel=).

] o
Q
Select EML folder path

ﬁwse...| |'E'; Search |

W Music ”
i | | Documents

i | pg Desktop

[» | & Pictures

i | @ Downloads

| @ Videos

[ ,FJ- WindowsS1 (C:)

e 03]

tmp.drivedownload

Check Al Unchea

EML Folder

|, EITOr SCreens hd

0K Cancel

| oK $ o

Figure 4.3: Browse for EML/EMLX Files

4. The folder path appears in the File Requester dialog box; click Search.
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Search EML Folder

Find and Select the Source Folder £ b]
=l
Plea=ze click Browse button to select and list the path and click Search to find folder(s) containing EML filels). Q

IR | == Browse... | @iﬁ Search |
Check Al Uncheck Al
EML Folder
| OK | . Stop

Figure 4.4: Provided Destination for Searching

5. Select the required folders (by checking the checkboxes) when the EML/EMLX folder(s) get listed under
the column EML Folder.
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Search EML Folder

Find and Select the Source Folder

=
Pleasze click Browse button to select and list the path and click Search to find folder(s) containing EML filels). Q

D:% | iErowse...| | EL Search |

Check Al Uncheck Al

EML Falder
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Figure 4.5: Searched EML/EMLX Files
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6. The folder(s) selected by the user (in the Search EML Folder dialog box) automatically get selected in
the Folder List > Click OK.

Search EML Folder

Find and Select the Source Folder £ b]
=l
Plea=ze click Browse button to select and list the path and click Search to find folder(s) containing EML filels). Q

IR | = Emwse...l | ‘?.'h Search |
Check Al Uncheck Al
EML Folder "

DARECENED PSTHTESTPST.PSTHMEBON

[ D:ANEW FOLDER (4 TESTPST.PSTUNEOX

D:ANEW FOLDER [3ATESTPST.PSTUMBOR

D:AWEW FOLDER [ZWTESTPST.PSTHMEBOE

[J D:AWEW FOLDERYOUTLOOK. OSTHNED=SERSITE
D:sMEW FOLDERNOUTLOOK. OSTHMED:NSCHOOL EMAILS
[J D:“MEW FOLDERANOUTLOOK. OSTAMNBORXARE SUME

[J D:AWEW FOLDERWIUTLOOK. OSTHNEOAIUIXTAR W
< >

OK | . Stop

Figure 4.6: Selected EML/EMLX folders after Search Completion

®. On selecting an EML/EMLX folder in the Folder List, its name and number of items appears on the
toolbar, and its items are listed in the message list. To view the content of an email item, just select the
item from the message list; its content will be displayed in the preview pane.
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Figure 4.7: Preview of Selected EML/EMLX folder

4.2 Convert EML Files to PST Files

To convert EML/EMLX files to PST files, you need to select the EML/EMLX folders in the Folder List. It is
not always necessary to convert all the items to PST files. You can filter the EML/EMLX files as per
requirement and convert only the selected items to PST files. Follow the steps given below to filter the EML
files and convert them to PST files:

1. To convert the EML/EMLX files to PST files, select the EML/EMLX folder(s) in the Folder List and go to
File > Save, click the Save button on the Tool bar or press Ctrl + S.
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Figure 4.8: Selected EML/EMLX folder for Conversion

2. The Conversion Options wizard appears. Here, user can either select Convert all items option (To
convert all EML/EMLX items to PST files) or can select Define conversion rule option (To convert only the
selected EML/EMLX items to PST files).
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Conversion Options
Conversion Rule IZI ! b.] y,
Pleasze define which EMLEMLY file(s) will be converted. W
Define Fitter Criteria for Conversion
# Conver all tems
Define conversion nile fihere w
Where Contains LI Add

Filter items that match these critena :
Field Condition Value

™| sttachments . Remove

¥ Nest = | | ® Cancel
Figure 4.9: Wizard to Convert all items from EML to PST
To convert only the selected EML/EMLX items to PST files, Kernel for EML to PST allows filtering

EML/EMLX items on the basis of To, From, Subject, and Date fields. Follow the steps given below to filter
the EML/EMLX items:
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Conversion Options
Conversion Rule IEI o
Pleaze define which EMLEWMLX file(s) wil be converted. W
Define Fitter Criteria for Conversion
Corvert all tems
# Define conversion rule Where - |
From
Where To fidd
Filter tems that match these critena : Subject
Date -
Field ( Walue
[ Attachments . Remove

|}ﬂm>||xCancel

Figure 4.10: Defining the Conversion Rule

From Field: Select Contains or Doesn’t contain in the dropdown menu and enter a search word in the
text field.
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Conversion Options
Conversion Rule IZI ! b.] .
Pleasze define which EMLEMLY file(s) will be converted. w
Define Fitter Criteria for Conversion
Convert all tems
# Define conversion rule |WhEI‘E! - |
Where From: IE_nntains LI administrator] | & Add |
Filter items that match these crtenia :
Field Condition Value
[T Attachments | _ﬁ Remove |

¥ Mex = | | ¥ Cancel
Figure 4.11: Defining ‘From’ Field
Date Field: On selecting Date in the Where dropdown menu, user needs to enter a 'from' date and a 'to’

date in the dropdown calendars; the software will search for items within that date range. Finally, click Add
to List.
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Conversion Options
Conversion Rule IZI d
Pleasze define which EMLEMLY file(s) will be converted. >\{-]/
Define Fitter Criteria for Conversion
Convert all tems
# Define conversion nile !Where |
Where Date: fom |12/ 6/2016 =l | aams -] | B A

Filter items that match these crtenia :

Field Condition Value
Date In between from "12/6/°2016" to "5/11/2015"
From Cortains administrator
To Cortains admin

[T Attachments | _B Remove |

¥ Mex = | | ¥ Cancel

Figure 4.12: Defining ‘Date’ Field

. To remove any of the added filtering criteria, just select the criteria and click the Remove
button. Check the Attachments checkbox to search for files with attachments only.

Finally, click the Next button. The ‘Select Destination’ dialog box appears offering two options:
®* Savein PST - To save the file in PST format

* Savein MSG - To save the file in MSG format
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ving in newlv-created PST File:

To save converted email data in a new PST file, Check the Save in PST checkbox > Select the Create

New PST File checkbox, and click the Browse button. Finally, select a new location in the Browse For
Folder dialog box > click OK.

Conversion Options

Select Destination - =
= |
Please select destination to ssve EMLEMLE file(s). m

Browse For Folder
# Savein PST

Select destination

B Desktop | 2

s Create New PST Fie : » # Homegroup | | & Browse |
> A Megha Sharma r

(M This PC
» | Libraries
Save in Existing PST File - €l Network

tmp.drivedownload

Browse

| EIfOr SCreens v

Make Mew Folder Cancel

Software will save only the folders having EML/EMLX files and it will skip the folders which do not have EML/EMLX file(s).

£ < Back IB Save | | X Cancel

Figure 4.13: Saving in newly-created PST File

As per your selection, the destination path appears in the File Requester dialog box. To save the PST files
in the same hierarchical order as the source files, check the Save in folder hierarchy checkbox

(Unchecking the Save in folder hierarchy checkbox means saving the files in a single folder). Finally, click
Save.
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Conversion Options
Select Destination - h]
Please zelect destination to save EMLEMLY file(s). >""'
# Savein PST Save in M5G Office 365
# Create Mew PST File : CAUsers\meghastDesktop  KemelEMLtoP ST pst | B Erowse |
Save in Bxsting PST File : I Erowse

[T Save in folder hierarchy

Software will save only the folders having EML/EMLX files and it will skip the folders which do not have EML/EMLK file(s).

< < Back |EI Save ||3'¢ Cancel

Figure 4.14: Provided path for newly-created PST File

The software performs the saving process as:
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Please wait while current process finishes...

m -

Freparing for pet creation. Please wait...

Saving File :

Saving in progrezs. Please wait...

Cancel |

Figure 4.15: Saving Process in Progress
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The Saved Files dialog box appears. It displays the location of the saved files as a link; user can click this
link to open the folder and see the files. Otherwise click OK.

Finish

PST file saved successfully at

CAUSERSNMEGHASNDESKTOPR

Fleaze open M5 Outlook and check the converted data.

File Name Outlook Store Name
C:4zersmeghaz\Deskiopik.emelE b LioPS T, pat F.emelELIoPST

Figure 4.16: Successful Saving of New PST Files

Saving in already-existing PST File:

To save the converted email data in an already-existing PST file, Check the Save in PST checkbox >
Select the Save in Existing PST File checkbox > Click the Browse button. Finally, select an existing PST
file in the Select existing PST file dialog box > Click Open.
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Conversion Options

Select Destination =
Fleaze select destination to save EMLEMLX filelz). >""'
# Savein PST Save in M3G (1 Office 365
Select existing PST file
@ * | « Documents » CQutlook Files w | 0 Search Outlook Files 2
Organize = Mew folder ==~ [[[] @&
Cre
~  Mame Date modified Type ™
1M This PC =| Outlook Data File - megha.pst 6/20/2018 11:26 AM  Outloc
i Desktop Outlook Data File - sudesh.pst 8/13/2019 &:07 PM Cutloc
® Sav | Documents pwd protected pst file.pst 4/30/2019 2:52 PM Outloc
4. Downloads | testfile.pst 8/13/2019 &:07 PM Outloc
o Music v < >
File name: | testfile.pst w | | Personal Folders Files(*.pst*.P5S w
Open Cancel

Software will 5

<! «<Back |El Save | | X Cancel

Figure 4.17: Saving in already-existing PST File

Saving in MSG File Format:

To save the converted files in MSG format, select the Save in MSG checkbox > Click the Browse button.
Finally, select a destination in the Browse For Folder dialog box > Click OK.
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Conversion Options

Select Destination - b]
Fleaze select destination to save EMLEMLX filelz). >°"'
Save in PST # Savein M5G Cffice 365
Browse For Folder
Select destination
Select Path : | & Browse |
» . OpenOffice 4.1.6 (en-US) Installation Files  » I
. pdfs
| psts
» . Rec

. recoveryfix tools

| b
W
< >
Software will save only the folders Make Mew Folder Cancel ML/EMLEX file(s).
< « Back | B Save | | X Cancel
Figure 4.18: Saving in MSG File
The specified destination path appears as:
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Conversion Options
Select Destination £ b]
M L
Fleaze select destination to save EMLEMLX file(=). >"""
Save in PST & Save in MSG Office 365
Select Path CMUsers\meghashDesktop'word docs | B Erowse |

¥ Save in folder hieranchy

Software will save only the folders having EML/EM X files and it will skip the folders which do not have EML/EMLX file(s).

€ < Back |EI Save | | X Cancel

Figure 4.19: Provided Path for MSG File

On successful saving in MSG file format, the software displays the successful saving message as:
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Finish

MS5G files have been saved successfully at the following location:

CAUSERSNMEGHASNDESKTOPYWORD DOCS

[ty

Figure 4.20: Successful Saving of MSG File
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5. Download Purchase and Register

5.1 Free Trial Download

Kernel for EML to PST is available as an evaluation version for free that allows users to analyze its
features and functionalities before deciding to purchase the licensed version of the software. The free trial
version works almost similar to that of the full version but has a limitation that it saves only 5 EML/EMLX
files per folder into PST or MSG file. To save all the converted files, purchase the licensed version of the
software. Free version of Kernel for EML to PST can be easily downloaded from our website:

https://www.nucleustechnologies.com/emli-to-pst.html (encrypted and secure site)

5.2 Purchase & Register

Purchase the full version of Kernel for EML to PST software for saving the entire converted items from
EML/EMLX files to MS Outlook PST or MSG files. The FREE trial version of Kernel for EML to PST
software allows saving only 5 EML/EMLX files per folder into PST or MSG file.

You can purchase the Full version of Kernel for EML to PST software through our website:

https://www.nucleustechnologies.com/buy-eml-to-pst.html (encrypted and secure site)

Payment and Delivery

Purchase Kernel for EML to PST software from our authorized resellers providing numerous payment
options for your ease including PayPal, FAX, Credit Card, E-cheque, Pay Order, etc.

After making the purchase transaction with our resellers, an email is sent consisting of activation details
and download link of the Full version of Kernel for EML to PST comprising of the activation code. This
email is sent to the email address, which you have used while processing the purchase transaction with
our resellers.

We suggest you not to use false email address while making the purchase transaction.

For any other details related to purchase process, software activation process, email us at:
sales@nucleustechnologies.com

5.3 Support
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KernelApps Pvt. Ltd. provides round-the-clock technical support for its product range to
solve technical and software queries.

Telephone Support:
+91-9818725861

1-866-348-7872 (Toll Free for USA/CANADA)

Email Support:

sales@nucleustechnologies.com for Sales

support@nucleustechnologies.com for Support

contact@nucleustechnologies.com for General Queries
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6. Troubleshooting

6.1 Common Issues

What is the limitation in the trial version of Kernel for EML to PST?

The trial version of Kernel for EML to PST works almost similar as that of the full version of the software.
The ‘Search’ functionality works similar to that of the full version letting user search for EML/EMLX files,
displays preview of EML/EMLX file email item, but allows saving only 5 EML/EMLX files per folder. To save
entire converted items, user must purchase the full licensed version of the software.

6.2 Frequently Asked Questions

1. How to purchase Kernel for EML to PST?
One can buy Kernel for EML to PST using the website:

https:/Iwww.nucleustechnologies.com/buy-eml-to-pst.html

2. What are the different saving options offered by Kernel for EML to PST?

Kernel for EML to PST allows saving EML/EMLX files in PST or MSG file format. While saving in PST
format, user can save in a new PST or an already existing one.

3. What are the supported Windows OS platforms for Kernel for EML to PST software?

The supported Windows OS platforms for Kernel for EML to PST software are: Windows XP, Windows
Vista, Windows 7, Windows 8, Windows Server 2000, Windows Server 2003, Windows Server 2008,
Windows Server 2008 R2, Windows Server 2012 and Windows Server 2016.

4. What are the supported MS Outlook versions for Kernel for EML to PST software?

The supported MS Outlook versions for Kernel for EML to PST software are: MS Outlook 2000, MS
Outlook 2002, MS Outlook 2003, MS Outlook 2007, MS Outlook 2010, MS Outlook 2013, MS Outlook
2016 and MS Outlook 2019.

5. Give the link for downloading the free trial version of Kernel for EML to PST software.

The free trial version of Kernel for EML to PST software can be downloaded using the link:

https:/lwww.nucleustechnologies.com/download-eml-to-pst.html
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/. Legal Notices

This section comprises the legal specification about Kernel for EML to PST and the company
KernelApps Private Limited.

7.1 Copyright Notice

KernelApps Private Limited, Kernel for EML to PST, accompanied user manual, and documentation are
copyright of KernelApps, with all rights reserved. Under the copyright laws, this user manual cannot
be reproduced in any form without the prior written permission of KernelApps. No Patent Liability is
assumed, however, with respect to the use of the information contained herein.

© KernelApps PVT LTD. All rights reserved.

7.2 Trademarks

Kernel for EML to PST® is a copyright work of KernelApps Private Limited.

Windows 8®, Windows 7®, Windows Vista®, Windows XP®, Windows Server 2000®, Windows Server
2003®, Windows Server 2008®, Windows Server 2008 R2®, Windows Server 2012® and Windows
Server 2016® are registered trademarks of Microsoft Corporation.

All other brand and product names are trademarks or registered trademarks of their respective companies.

7.3 Disclaimer

The information contained in this manual, including but not limited to any product specifications, is subject
to change without notice. KernelApps Private Limited provides no warranty with regard to this manual or
any other information contained herein and hereby expressly disclaims any implied warranties of
merchantability or fithess for any particular purpose with regard to any of the foregoing. KernelApps
Private Limited assumes no liability for any damages incurred directly or indirectly from any technical or
typographical errors or omissions contained herein or for discrepancies between the product and the
manual.

In no event shall KernelApps Private Limited be liable for any incidental, consequential special, or
exemplary damages, whether based on tort, contract or otherwise, arising out of or in connection with this
manual or any other information contained herein or the use there of.
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7.4 License Agreement

Kernel for EML to PST© by KernelApps Private Limited.

Your Agreement to this License

You should carefully read the following terms and conditions before using, installing, or distributing
this software, unless you have a different license agreement signed by KernelApps Private Limited. The
terms and conditions of this License describe the permitted use and users of each Licensed Copy of
Kernel for EML to PST. For purposes of this License, if you have a valid license, you have the right to use
a single Licensed Copy of KernelApps.

Scope of License

Each Licensed Copy of Kernel for EML to PST may either be used by a single person or used non-
simultaneously by multiple people who use the software personally installed on a single workstation.
All rights of any kind in the KernelApps, which are not expressly granted in this License, are
entirely and exclusively reserved to and by KernelApps. You may not rent, lease, modify, translate,
reverse engineer, decompile, disassemble, or create derivative works based on, KernelApps, nor permit
anyone else to do so. You may not make access to KernelApps available to others in connection
with a service bureau, application service provider, or similar business, nor permit anyone else to do so.

Warranty Disclaimers and Liability Limitations

Kernel for EML to PST, and any and all accompanying software, files, data and materials, are distributed
and provided as is and with no warranties of any kind, whether expressed or implied. In particular, there is
no warranty for the quality of data recovered. You acknowledge that good data processing procedure
dictates that any program, including Kernel for EML to PST, must be thoroughly tested with non-critical
data before there is any reliance on it, and you hereby assume the entire risk of all use of the copies of
Kernel for EML to PST covered by this License. This disclaimer of warranty constitutes an essential part of
this License. In addition, in no event does KernelApps authorize you or anyone else to use Kernel for EML
to PST in applications or systems where Kernel for EML to PST Failure to perform can reasonably be
expected to result in a significant physical injury, or in loss of life. Any such use is entirely at your own risk,
and you agree to hold KernelApps harmless from any and all claims or losses relating to such
unauthorized use.

General

This License is the complete statement of the agreement between the parties on the subject matter, and
merges and supersedes all other or prior understandings, purchase orders, agreements, and
arrangements. This License shall be governed by the laws of the State of Delhi. Exclusive jurisdiction and
venue for all matters relating to this License shall be in courts and for a located in the State of Delhi, and
you consent to such jurisdiction and venue. There are no third-party beneficiaries of any promises,
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obligations, or representations made by KernelApps herein. Any waiver by KernelApps of any violation
of this License by you shall not constitute, nor contribute to, a waiver by KernelApps of any other or
future violation of the same provision, or any other provision, of this License.
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